<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="shortcut icon" href="http://www.dailywav.com/sites/default/files/speakericon.ico" type="image/vnd.microsoft.icon" />
<meta name="MobileOptimized" content="width" />
<link rel="shortlink" href="/node/17930" />
<link rel="canonical" href="/quotes/phantom-paradise/my-pleasure" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7991546541947678",
    enable_page_level_ads: true
  });
</script>  <title>My pleasure | The Daily .WAV</title>
  <link type="text/css" rel="stylesheet" href="http://www.dailywav.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.dailywav.com/sites/default/files/css/css_hwa5V5_aiXbn-2rg9zzyjZ6lRWArMIVkCb8AoNGS0PA.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.dailywav.com/sites/default/files/css/css_idrt-XLn-yG8EKmby4sfYLxD-8O8BDK0viBc5cttFNc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.dailywav.com/sites/default/files/css/css_ywrVEYHrZ8k-qBdZGn6QTxPmzJjVKgIKIS_B83A6b0U.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.dailywav.com/sites/default/files/css/css_EsabLNOjAigm6CoJHkNiUVEo4VSPMsDFwy3dMIKQHuM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.dailywav.com/sites/all/themes/tdw2017/style-red.css?os2u6i" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.dailywav.com/sites/all/themes/tdw2017/fonts/http/roboto-font.css?os2u6i" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.dailywav.com/sites/all/themes/tdw2017/fonts/http/firasans-font.css?os2u6i" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.dailywav.com/sites/all/themes/tdw2017/fonts/http/sourcecodepro-font.css?os2u6i" media="all" />

<!--[if (IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://www.dailywav.com/sites/all/themes/tdw2017/ie9.css?os2u6i" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://www.dailywav.com/sites/default/files/css/css_5mzHb56RuZWycTv21AJB3q7XHj-dHZ-CuD-iwL7jzRE.css" media="all" />

  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="http://www.dailywav.com/sites/default/files/js/js_p2Pm92U0xNKrBps4v5uAeOIq9sGMPp8zPpZGieWq8eo.js"></script>
<script type="text/javascript" src="http://www.dailywav.com/sites/default/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script type="text/javascript" src="http://www.dailywav.com/sites/default/files/js/js_YNVZFNb0ivgvxhtHflBUBH3-X49h8n0Rpg619_HOSGI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-fdc062f-5b82-4945-3398-cba14a90df09","version":"5x"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.dailywav.com/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-55387427-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.dailywav.com/sites/default/files/js/js_6AxH_onf_v_2UEmYE4HpOFHSumUYRJJXkRieoJGlg7c.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 
		$(window).scroll(function() {
			if($(this).scrollTop() != 0) {
				$("#toTop").addClass("show");	
			} else {
				$("#toTop").removeClass("show");
			}
		});
		
		$("#toTop").click(function() {
			$("body,html").animate({scrollTop:0},800);
		});	
		
		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 
			
			var headerTopHeight = $("#header-top").outerHeight(),
			navItemHeight =  $("#main-navigation ul.menu li a").outerHeight(),
			navHeight =  $("#main-navigation").outerHeight(),
			toolbarHeight =  $("#toolbar").outerHeight(),
			headerHeight = $("#header").outerHeight();
			
			if ($("#toolbar").length>0) {
				var toolbarHeight =  $("#toolbar").outerHeight();
			} else {
				var toolbarHeight =  0;
			}

			// fix for Chrome
			if (navHeight > navItemHeight*2) {
				headerHeight = headerHeight - navItemHeight;
			};

			$(".logged-in .tabs.primary a, .logged-in .contextual-links a").click(function() { 
				$("body").removeClass("onscroll");
				$("#header-container").css("paddingBottom", (0)+"px");
				$("#header, .offcanvas-trigger").css("top", (0)+"px");
			});

			$(window).load(function() {
				if(($(window).width() > 767)) {
					$("body").addClass("fixed-header-enabled");
				} else {
					$("body").removeClass("fixed-header-enabled");
				}
			});

			$(window).resize(function() {
				if(($(window).width() > 767)) {
					$("body").addClass("fixed-header-enabled");
				} else {
					$("body").removeClass("fixed-header-enabled");
				}
			});

			$(window).scroll(function() {
				if (!(($(".transparent-header-active").length>0) && ($("#banner #slideshow-fullscreen").length>0))) {
					if (($(this).scrollTop() > headerTopHeight+headerHeight) && ($(window).width() > 767)) {
						$("body").addClass("onscroll");
	 					$("#header-container").css("paddingBottom", (headerHeight)+"px");
	 					$("#header, .offcanvas-trigger").css("top", (toolbarHeight)+"px");
					} else {
						$("body").removeClass("onscroll");
						$("#header-container").css("paddingBottom", (0)+"px");
						$("#header, .offcanvas-trigger").css("top", (0)+"px");
					}
				} else {
					if (($(this).scrollTop() > headerTopHeight+headerHeight) && ($(window).width() > 767)) {
						$("body").addClass("onscroll");
	 					$("#header, .offcanvas-trigger").css("top", (toolbarHeight)+"px");
					} else {
						$("body").removeClass("onscroll");
						$("#header, .offcanvas-trigger").css("top", (0)+"px");
					}

				};
			});
		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {		
	if ($(".smooth-scroll").length>0) {
		$(window).load(function() {
			if(($(".fixed-header-enabled").length>0) && (Modernizr.mq("only all and (min-width: 768px)"))) {
				$(".smooth-scroll a[href*=#]:not([href=#]), a[href*=#]:not([href=#]).smooth-scroll").click(function() {
					if (location.pathname.replace(/^\//,"") == this.pathname.replace(/^\//,"") && location.hostname == this.hostname) {
						var target = $(this.hash);
						target = target.length ? target : $("[name=" + this.hash.slice(1) +"]");
						if (target.length) {
							$("html,body").animate({
								scrollTop: target.offset().top-64
							}, 1000);
							return false;
						}
					}
				});
			} else {
				$(".smooth-scroll a[href*=#]:not([href=#]), a[href*=#]:not([href=#]).smooth-scroll").click(function() {
					if (location.pathname.replace(/^\//,"") == this.pathname.replace(/^\//,"") && location.hostname == this.hostname) {
						var target = $(this.hash);
						target = target.length ? target : $("[name=" + this.hash.slice(1) +"]");
						if (target.length) {
							$("html,body").animate({
								scrollTop: target.offset().top
							}, 1000);
							return false;
						}
					}
				});
			}
		});
	}
	});
//--><!]]>
</script>
<script type="text/javascript" src="http://www.dailywav.com/sites/default/files/js/js_NnUFsxxVCKqInKKBBgmXpzfyIQcB0ZbBuOxBLtUFap8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 
		 $(".view-promoted-items .owl-carousel.posts").owlCarousel({
		 	items: 4,
		 	itemsDesktopSmall: [992,2],
		 	itemsTablet: [768,2],
		 	autoPlay: false,
		 	navigation: true,
		 	pagination: false

		 });
		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {
		 $(".view-promoted-items .owl-carousel.team").owlCarousel({
		 	items: 4,
		 	itemsDesktopSmall: [992,2],
		 	itemsTablet: [768,2],
		 	autoPlay: false,
		 	navigation: true,
		 	pagination: false

		 });
		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {
		if ($(".cbutton-effect").length>0) {
			$(".cbutton-effect").click(function(e) {
				e.preventDefault();
				e.stopPropagation();
				$(this).addClass("cbutton-click").delay(350).queue(function(){
					$(this).removeClass("cbutton-click").dequeue();
				});
			});
		}
	});
//--><!]]>
</script>
<script type="text/javascript" src="http://www.dailywav.com/sites/default/files/js/js_rHJTBYElNl3j0vol5gtPCNRYlrbP3N5pleHDEu6WLNA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {
				$("#offcanvas-sidebar.navmenu").offcanvas({
					disableScrolling: false,
					canvas: "body",
					toggle: false
				});
			});
//--><!]]>
</script>
<script type="text/javascript" src="http://www.dailywav.com/sites/default/files/js/js_-QTOW7v2Syq9KuhK8fQW0JdnW1L-cffgNJhRbx3lXCM.js"></script>
<script type="text/javascript" src="http://www.dailywav.com/sites/default/files/js/js_ilKbyCuCWDTKuwlcSTOPAKUSeECwL6PKUV7fbBaMrdA.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-17930 node-type-quotes no-banner sff-33 slff-33 hff-33 pff-5 form-style-1 boxed" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <!-- #offcanvas-sidebar -->
<div id="offcanvas-container" class="hidden-xs">
    <nav id="offcanvas-sidebar" class="navmenu navmenu-default navmenu-fixed-right offcanvas offcanvas-area hidden-xs" role="navigation">
          <div class="region region-sidebar-offcanvas">
    <div id="block-system-main-menu" class="block block-system block-menu clearfix">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/articles" title="">Articles</a></li>
<li class="expanded"><a href="/archives" title="">Archives</a><ul class="menu"><li class="first leaf"><a href="/recently-updated" title="">Recently Updated</a></li>
<li class="leaf"><a href="/archives" title="">Chronological</a></li>
<li class="leaf"><a href="/archives/shows" title="Browse the content by the title of a specific movie or TV show.">Shows</a></li>
<li class="leaf"><a href="/archives/people" title="Browse the content by the name of a specific actor or actress. You can browse by either the first or last name.">People</a></li>
<li class="last leaf"><a href="/archives/characters" title="Browse the content by the name of a specific character. This is sorted alphabetically by the character&#039;s first name.">Characters</a></li>
</ul></li>
<li class="leaf"><a href="/tags" title="">Tags</a></li>
<li class="leaf"><a href="/links">Links</a></li>
<li class="leaf"><a href="/help-faqs">Help</a></li>
<li class="leaf"><a href="/privacy-policy" title="">Privacy</a></li>
<li class="last leaf"><a href="/donate-daily-wav" title="">Donate</a></li>
</ul>  </div>
</div>
  </div>
    </nav>
    <div class="offcanvas-trigger hidden-xs">
        <button type="button" data-toggle="offcanvas" data-target="#offcanvas-sidebar"><i class="fa fa-navicon"></i></button>
    </div>
</div>
<!-- EOF:#offcanvas-sidebar -->

<!-- #page-container -->
<div id="page-container">

        <div id="toTop"><i class="fa fa-angle-double-up"></i></div>
    
    <!-- #header-container -->
    <div id="header-container">
        
        <!-- #header -->
        <header id="header"  role="banner" class="clearfix">
            <div class="container">

                <!-- #header-inside -->
                <div id="header-inside" class="clearfix">
                    <div class="row">

                        <div class="col-md-4">
                            <!-- #header-inside-left -->
                            <div id="header-inside-left" class="clearfix">

                                                        <div id="logo">
                            <a href="/" title="Home" rel="home"> <img src="http://www.dailywav.com/sites/default/files/tdwlogo_0.png" alt="Home" /> </a>
                            </div>
                            
                            
                            
                              

                            </div>
                            <!-- EOF:#header-inside-left -->
                        </div>

                        <div class="col-md-8">
                            <!-- #header-inside-right -->
                            <div id="header-inside-right" class="clearfix">

                                                                <div id="search-area" class="clearfix">
                                  <div class="region region-search-area">
    <div id="block-search-form" class="block block-search clearfix">

    
  <div class="content">
    <form action="/quotes/phantom-paradise/my-pleasure" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
 <input onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search...&#039;;}" onfocus="if (this.value == &#039;Search...&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search..." size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input value="" type="submit" id="edit-submit" name="op" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-7jJFJ5ZqXvRJVPyvOB2Men4q6QDPyXKVIo70lw60GF0" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
                                </div>
                                
                                <!-- #main-navigation -->
                                <div id="main-navigation" class="clearfix  with-search-bar ">
                                    <nav role="navigation"> 
                                                                                  <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish clearfix">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-none sf-total-items-8 sf-parent-items-1 sf-single-items-7"><li id="menu-233-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" class="sf-depth-1">Home</a></li><li id="menu-1008-1" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/articles" title="" class="sf-depth-1">Articles</a></li><li id="menu-1238-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/archives" title="" class="sf-depth-1 menuparent">Archives</a><ul><li id="menu-8386-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/recently-updated" title="" class="sf-depth-2">Recently Updated</a></li><li id="menu-6581-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/archives" title="" class="sf-depth-2">Chronological</a></li><li id="menu-4962-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/archives/shows" title="Browse the content by the title of a specific movie or TV show." class="sf-depth-2">Shows</a></li><li id="menu-4960-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/archives/people" title="Browse the content by the name of a specific actor or actress. You can browse by either the first or last name." class="sf-depth-2">People</a></li><li id="menu-4961-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/archives/characters" title="Browse the content by the name of a specific character. This is sorted alphabetically by the character&#039;s first name." class="sf-depth-2">Characters</a></li></ul></li><li id="menu-1934-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/tags" title="" class="sf-depth-1">Tags</a></li><li id="menu-3320-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/links" class="sf-depth-1">Links</a></li><li id="menu-3321-1" class="middle even sf-item-6 sf-depth-1 sf-no-children"><a href="/help-faqs" class="sf-depth-1">Help</a></li><li id="menu-1009-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/privacy-policy" title="" class="sf-depth-1">Privacy</a></li><li id="menu-4773-1" class="last even sf-item-8 sf-depth-1 sf-no-children"><a href="/donate-daily-wav" title="" class="sf-depth-1">Donate</a></li></ul>  </div>
</div>
  </div>
                                                                            </nav>
                                </div>
                                <!-- EOF: #main-navigation -->

                            </div>
                            <!-- EOF:#header-inside-right -->                        
                        </div>

                    </div>
                </div>
                <!-- EOF: #header-inside -->

            </div>
        </header>
        <!-- EOF: #header -->
    </div>
    <!-- EOF: #header-container -->

        
    <!-- #page-start-->
    <div id="page-start" class="clearfix"></div>

    <!-- #page -->
    <div id="page" class="clearfix">

        <!-- #messages-console -->
                <!-- EOF: #messages-console -->

        
        
        <!-- #main-content -->
        <div id="main-content" class="clearfix">
            <div class="container">

                <div class="row">

                    
                    <section class="col-md-8">

                        <!-- #main -->
                        <div id="main" class="clearfix main-area">

                                                        <h1 class="title" id="page-title">My pleasure</h1>                            
                            <!-- #tabs -->
                                                            <div class="tabs">
                                                                </div>
                                                        <!-- EOF: #tabs -->

                            
                            <!-- #action links -->
                                                        <!-- EOF: #action links -->

                             
                              <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    <article id="node-17930" class="node node-quotes node-promoted clearfix" about="/quotes/phantom-paradise/my-pleasure" typeof="sioc:Item foaf:Document">
        <div class="post-submitted-info">
                    <div class="submitted-date">
              <div class="view view-quotes-airdate view-id-quotes_airdate view-display-id-block view-dom-id-3c86b0cc12ba754f326e231bd2964d97">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div><div class="month"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-06-25T00:00:00-06:00">Jun</span></div></div>  </div>  
  <div>        <div><div class="day"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-06-25T00:00:00-06:00">25</span></div>
</div>  </div>  
  <div>        <div><div class="year"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-06-25T00:00:00-06:00">2017</span></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>            </div>
        
      </div>
  
      <div class="node-main-content custom-width">
                              <header>
                                                <span property="dc:title" content="My pleasure" class="rdf-meta element-hidden"></span>

                
              </header>
          
            <div class="content">
                            <div class="view view-cover-art-2017 view-id-cover_art_2017 view-display-id-block view-dom-id-75f584baaac9565ecbac3ab87472ec96">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-cover-art">        <div class="field-content"><div class="coverart"><a href="/shows/phantom-paradise"><img typeof="foaf:Image" src="http://www.dailywav.com/sites/default/files/styles/coverart_thumbs2017/public/cover_art/potp.jpg?itok=CFYbeDCu" width="80" height="100" alt="Phantom of the Paradise" title="Phantom of the Paradise" /></a></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>                <div class="quotes"><div class="view view-quotes-2017 view-id-quotes_2017 view-display-id-block view-dom-id-0585035b5eb5beaa966e1e36da571993">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>    <strong>From: </strong>    <em><a href="/shows/phantom-paradise">Phantom of the Paradise</a><br /></em>  </div>  
  <div>        <div><a href="http://www.dailywav.com/sites/default/files/wavs/mypleasurebones.wav"><p>My pleasure... <em>Bones</em>.</p>
</a></div>  </div>  
  <span>        <strong><a href="/people/gerrit-graham">Gerrit Graham</a></strong>  </span>  
  <span>        <strong> (<a href="/characters/beef">Beef</a>)</strong>  </span>  </div>
    </div>
  
  
  
  
  
  
</div></div>

              <div class="field field-name-field-quote-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tags/sarcasm" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">#Sarcasm</a></div><div class="field-item odd"><a href="/tags/condescension" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">#Condescension</a></div><div class="field-item even"><a href="/tags/fat" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">#Fat</a></div></div></div>              <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.dailywav.com/quotes/phantom-paradise/my-pleasure" st_title="My pleasure" class="st_facebook"></span>
<span st_url="http://www.dailywav.com/quotes/phantom-paradise/my-pleasure" st_title="My pleasure" class="st_googleplus"></span>
<span st_url="http://www.dailywav.com/quotes/phantom-paradise/my-pleasure" st_title="My pleasure" class="st_twitter"></span>
<span st_url="http://www.dailywav.com/quotes/phantom-paradise/my-pleasure" st_title="My pleasure" class="st_pinterest"></span>
<span st_url="http://www.dailywav.com/quotes/phantom-paradise/my-pleasure" st_title="My pleasure" class="st_reddit"></span>
<span st_url="http://www.dailywav.com/quotes/phantom-paradise/my-pleasure" st_title="My pleasure" class="st_stumbleupon"></span>
<span st_url="http://www.dailywav.com/quotes/phantom-paradise/my-pleasure" st_title="My pleasure" class="st_tumblr"></span>
<span st_url="http://www.dailywav.com/quotes/phantom-paradise/my-pleasure" st_title="My pleasure" class="st_whatsapp"></span>
<span st_url="http://www.dailywav.com/quotes/phantom-paradise/my-pleasure" st_title="My pleasure" class="st_email"></span>
<span st_url="http://www.dailywav.com/quotes/phantom-paradise/my-pleasure" st_title="My pleasure" class="st_sharethis"></span>
</div></div>
            </div>

                        <footer>
              </footer>
          
          
        </div>

</article>  </div>
</div>
  </div>
                                                        
                        </div>
                        <!-- EOF:#main -->

                    </section>

                                        <aside class="col-md-4 fix-sidebar-second">
                        <!--#sidebar-->
                        <section id="sidebar-second" class="sidebar clearfix">
                          <div class="region region-sidebar-second">
    <div id="block-views-birthdays-block" class="block block-views clearfix">

    <h2 class="title">Born Today</h2>
  
  <div class="content">
    <div class="view view-birthdays view-id-birthdays view-display-id-block view-dom-id-3cbb5cfd93684c462d658125b4e79e1f">
        
  
  
      <div class="view-content">
        <div>
      
  <span>        <span><a href="/people/anthony-bourdain">Anthony Bourdain</a></span>  </span>      &nbsp;&bull;&nbsp;  
  <span>        <strong><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="1956-06-25T00:00:00-07:00">25 Jun 1956</span></strong>  </span>  </div>
  <div>
      
  <span>        <span><a href="/people/jeff-cohen">Jeff Cohen</a></span>  </span>      &nbsp;&bull;&nbsp;  
  <span>        <strong><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="1974-06-25T00:00:00-06:00">25 Jun 1974</span></strong>  </span>  </div>
  <div>
      
  <span>        <span><a href="/people/ricky-gervais">Ricky Gervais</a></span>  </span>      &nbsp;&bull;&nbsp;  
  <span>        <strong><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="1961-06-25T00:00:00-07:00">25 Jun 1961</span></strong>  </span>  </div>
  <div>
      
  <span>        <span><a href="/people/michael-mcshane">Michael McShane</a></span>  </span>      &nbsp;&bull;&nbsp;  
  <span>        <strong><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="1955-06-25T00:00:00-07:00">25 Jun 1955</span></strong>  </span>  </div>
  <div>
      
  <span>        <span><a href="/people/jimmie-walker">Jimmie Walker</a></span>  </span>      &nbsp;&bull;&nbsp;  
  <span>        <strong><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="1947-06-25T00:00:00-07:00">25 Jun 1947</span></strong>  </span>  </div>
  <div>
      
  <span>        <span><a href="/people/lee-wilkof">Lee Wilkof</a></span>  </span>      &nbsp;&bull;&nbsp;  
  <span>        <strong><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="1951-06-25T00:00:00-07:00">25 Jun 1951</span></strong>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-deaths-block" class="block block-views clearfix">

    <h2 class="title">Died Today</h2>
  
  <div class="content">
    <div class="view view-deaths view-id-deaths view-display-id-block view-dom-id-3aae3ae9eaaaa84f348fa855aebdcd78">
        
  
  
      <div class="view-content">
        <div>
      
  <span>        <span><a href="/people/colin-clive">Colin Clive</a></span>  </span>      &nbsp;&bull;&nbsp;  
  <span>        <strong><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="1937-06-25T00:00:00-07:00">25 Jun 1937</span></strong>  </span>  </div>
  <div>
      
  <span>        <span><a href="/people/farrah-fawcett">Farrah Fawcett</a></span>  </span>      &nbsp;&bull;&nbsp;  
  <span>        <strong><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2009-06-25T00:00:00-06:00">25 Jun 2009</span></strong>  </span>  </div>
  <div>
      
  <span>        <span><a href="/people/michael-jackson">Michael Jackson</a></span>  </span>      &nbsp;&bull;&nbsp;  
  <span>        <strong><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2009-06-25T00:00:00-06:00">25 Jun 2009</span></strong>  </span>  </div>
  <div>
      
  <span>        <span><a href="/people/patrick-macnee">Patrick Macnee</a></span>  </span>      &nbsp;&bull;&nbsp;  
  <span>        <strong><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2015-06-25T00:00:00-06:00">25 Jun 2015</span></strong>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-deaths-block-1" class="block block-views clearfix">

    <h2 class="title">Died This Year</h2>
  
  <div class="content">
    <div class="view view-deaths view-id-deaths view-display-id-block_1 view-dom-id-ad476c21e04d06082b518122b18108bb">
        
  
  
      <div class="view-content">
        <div>
      
  <span>        <strong><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-19T00:00:00-07:00">19 Jan 2017</span></strong>  </span>      &nbsp;&bull;&nbsp;  
  <span>        <span><a href="/people/miguel-ferrer">Miguel Ferrer</a></span>  </span>  </div>
  <div>
      
  <span>        <strong><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-25T00:00:00-07:00">25 Jan 2017</span></strong>  </span>      &nbsp;&bull;&nbsp;  
  <span>        <span><a href="/people/mary-tyler-moore">Mary Tyler Moore</a></span>  </span>  </div>
  <div>
      
  <span>        <strong><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-27T00:00:00-07:00">27 Jan 2017</span></strong>  </span>      &nbsp;&bull;&nbsp;  
  <span>        <span><a href="/people/john-hurt">John Hurt</a></span>  </span>  </div>
  <div>
      
  <span>        <strong><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-02-07T00:00:00-07:00">07 Feb 2017</span></strong>  </span>      &nbsp;&bull;&nbsp;  
  <span>        <span><a href="/people/richard-hatch">Richard Hatch</a></span>  </span>  </div>
  <div>
      
  <span>        <strong><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-02-26T00:00:00-07:00">26 Feb 2017</span></strong>  </span>      &nbsp;&bull;&nbsp;  
  <span>        <span><a href="/people/bill-paxton">Bill Paxton</a></span>  </span>  </div>
  <div>
      
  <span>        <strong><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-06T00:00:00-06:00">06 Apr 2017</span></strong>  </span>      &nbsp;&bull;&nbsp;  
  <span>        <span><a href="/people/don-rickles">Don Rickles</a></span>  </span>  </div>
  <div>
      
  <span>        <strong><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-15T00:00:00-06:00">15 Apr 2017</span></strong>  </span>      &nbsp;&bull;&nbsp;  
  <span>        <span><a href="/people/clifton-james">Clifton James</a></span>  </span>  </div>
  <div>
      
  <span>        <strong><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-05-22T00:00:00-06:00">22 May 2017</span></strong>  </span>      &nbsp;&bull;&nbsp;  
  <span>        <span><a href="/people/dina-merrill">Dina Merrill</a></span>  </span>  </div>
  <div>
      
  <span>        <strong><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-06-09T00:00:00-06:00">09 Jun 2017</span></strong>  </span>      &nbsp;&bull;&nbsp;  
  <span>        <span><a href="/people/adam-west">Adam West</a></span>  </span>  </div>
  <div>
      
  <span>        <strong><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-06-16T00:00:00-06:00">16 Jun 2017</span></strong>  </span>      &nbsp;&bull;&nbsp;  
  <span>        <span><a href="/people/stephen-furst">Stephen Furst</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-most-popular-quotes-block-1" class="block block-views clearfix">

    <h2 class="title">Top 25 Quotes - Today</h2>
  
  <div class="content">
    <div class="view view-most-popular-quotes view-id-most_popular_quotes view-display-id-block_1 view-dom-id-c30409beeaa28059454753a65174b48e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span>        <strong><a href="/quotes/philadelphia-story/unholy-mess">Unholy mess,</a></strong>  </span>  
  <span>        <span><strong>from: <em><a href="/shows/philadelphia-story">The Philadelphia Story</a></em></strong><br /></span>  </span>  
  <strong>    <span>Views today: </span>    <span>6
<hr></span>  </strong>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span>        <strong><a href="/quotes/phantom-paradise/my-pleasure">My pleasure,</a></strong>  </span>  
  <span>        <span><strong>from: <em><a href="/shows/phantom-paradise">Phantom of the Paradise</a></em></strong><br /></span>  </span>  
  <strong>    <span>Views today: </span>    <span>6
<hr></span>  </strong>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span>        <strong><a href="/quotes/love-bug/i-will-bid-you-good-day">I will bid you good day,</a></strong>  </span>  
  <span>        <span><strong>from: <em><a href="/shows/love-bug">The Love Bug</a></em></strong><br /></span>  </span>  
  <strong>    <span>Views today: </span>    <span>5
<hr></span>  </strong>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span>        <strong><a href="/quotes/house-cards/despise-children">Despise children,</a></strong>  </span>  
  <span>        <span><strong>from: <em><a href="/shows/house-cards">House Of Cards</a></em></strong><br /></span>  </span>  
  <strong>    <span>Views today: </span>    <span>5
<hr></span>  </strong>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span>        <strong><a href="/quotes/miscellaneous/20th-century-fox-theme">The 20th Century Fox theme,</a></strong>  </span>  
  <span>        <span><strong>from: <em><a href="/shows/miscellaneous">Miscellaneous</a></em></strong><br /></span>  </span>  
  <strong>    <span>Views today: </span>    <span>4
<hr></span>  </strong>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span>        <strong><a href="/quotes/captain-america-winter-soldier/loved-people">Loved people,</a></strong>  </span>  
  <span>        <span><strong>from: <em><a href="/shows/captain-america-winter-soldier">Captain America: The Winter Soldier</a></em></strong><br /></span>  </span>  
  <strong>    <span>Views today: </span>    <span>4
<hr></span>  </strong>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span>        <strong><a href="/quotes/girls-will-be-girls/feelings-are-treasures">Feelings are like treasures,</a></strong>  </span>  
  <span>        <span><strong>from: <em><a href="/shows/girls-will-be-girls">Girls Will Be Girls</a></em></strong><br /></span>  </span>  
  <strong>    <span>Views today: </span>    <span>4
<hr></span>  </strong>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span>        <strong><a href="/quotes/kung-fu-panda-3/never-underestimate-dramatic-entrance">Never underestimate a dramatic entrance,</a></strong>  </span>  
  <span>        <span><strong>from: <em><a href="/shows/kung-fu-panda-3">Kung Fu Panda 3</a></em></strong><br /></span>  </span>  
  <strong>    <span>Views today: </span>    <span>4
<hr></span>  </strong>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span>        <strong><a href="/quotes/zardoz/pentrated-me">Pentrated me,</a></strong>  </span>  
  <span>        <span><strong>from: <em><a href="/shows/zardoz">Zardoz</a></em></strong><br /></span>  </span>  
  <strong>    <span>Views today: </span>    <span>4
<hr></span>  </strong>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span>        <strong><a href="/quotes/harvey-birdman-attorney-law/issues-new-restriction">Issues a new restriction,</a></strong>  </span>  
  <span>        <span><strong>from: <em><a href="/shows/harvey-birdman-attorney-law">Harvey Birdman, Attorney At Law</a></em></strong><br /></span>  </span>  
  <strong>    <span>Views today: </span>    <span>4
<hr></span>  </strong>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span>        <strong><a href="/quotes/knight-rider/my-databanks">In my databanks,</a></strong>  </span>  
  <span>        <span><strong>from: <em><a href="/shows/knight-rider">Knight Rider</a></em></strong><br /></span>  </span>  
  <strong>    <span>Views today: </span>    <span>4
<hr></span>  </strong>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span>        <strong><a href="/quotes/babylon-5/against-chaos-and-despair">Against chaos and despair,</a></strong>  </span>  
  <span>        <span><strong>from: <em><a href="/shows/babylon-5">Babylon 5</a></em></strong><br /></span>  </span>  
  <strong>    <span>Views today: </span>    <span>4
<hr></span>  </strong>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span>        <strong><a href="/quotes/hobbit-unexpected-journey/true-courage">True courage,</a></strong>  </span>  
  <span>        <span><strong>from: <em><a href="/shows/hobbit-unexpected-journey">The Hobbit: An Unexpected Journey</a></em></strong><br /></span>  </span>  
  <strong>    <span>Views today: </span>    <span>4
<hr></span>  </strong>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span>        <strong><a href="/quotes/dilbert/somebodys-not-working">Somebody&#039;s not working,</a></strong>  </span>  
  <span>        <span><strong>from: <em><a href="/shows/dilbert">Dilbert</a></em></strong><br /></span>  </span>  
  <strong>    <span>Views today: </span>    <span>4
<hr></span>  </strong>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <span>        <strong><a href="/quotes/ice-age/embarrassment-nature">An embarrassment to nature,</a></strong>  </span>  
  <span>        <span><strong>from: <em><a href="/shows/ice-age">Ice Age</a></em></strong><br /></span>  </span>  
  <strong>    <span>Views today: </span>    <span>4
<hr></span>  </strong>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <span>        <strong><a href="/quotes/jetsons/sfx-jetsons-car">SFX: the Jetson&#039;s car,</a></strong>  </span>  
  <span>        <span><strong>from: <em><a href="/shows/jetsons">The Jetsons</a></em></strong><br /></span>  </span>  
  <strong>    <span>Views today: </span>    <span>3
<hr></span>  </strong>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <span>        <strong><a href="/quotes/venture-bros/order-triad">Order of the Triad,</a></strong>  </span>  
  <span>        <span><strong>from: <em><a href="/shows/venture-bros">The Venture Bros.</a></em></strong><br /></span>  </span>  
  <strong>    <span>Views today: </span>    <span>3
<hr></span>  </strong>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <span>        <strong><a href="/quotes/uhf/irresponsible-pus-brains">Irresponsible pus-brains,</a></strong>  </span>  
  <span>        <span><strong>from: <em><a href="/shows/uhf">UHF</a></em></strong><br /></span>  </span>  
  <strong>    <span>Views today: </span>    <span>3
<hr></span>  </strong>  </div>
  <div class="views-row views-row-19 views-row-odd">
      
  <span>        <strong><a href="/quotes/hitchhikers-guide-galaxy-vinyl/volume-three-winelist">Volume Three of the winelist,</a></strong>  </span>  
  <span>        <span><strong>from: <em><a href="/shows/hitchhikers-guide-galaxy-vinyl">Hitchhiker&#039;s Guide to the Galaxy (vinyl)</a></em></strong><br /></span>  </span>  
  <strong>    <span>Views today: </span>    <span>3
<hr></span>  </strong>  </div>
  <div class="views-row views-row-20 views-row-even">
      
  <span>        <strong><a href="/quotes/dark-knight/agent-chaos">Agent of Chaos,</a></strong>  </span>  
  <span>        <span><strong>from: <em><a href="/shows/dark-knight">The Dark Knight</a></em></strong><br /></span>  </span>  
  <strong>    <span>Views today: </span>    <span>3
<hr></span>  </strong>  </div>
  <div class="views-row views-row-21 views-row-odd">
      
  <span>        <strong><a href="/quotes/babylon-5/continuing-crisis-update">Continuing crisis update,</a></strong>  </span>  
  <span>        <span><strong>from: <em><a href="/shows/babylon-5">Babylon 5</a></em></strong><br /></span>  </span>  
  <strong>    <span>Views today: </span>    <span>3
<hr></span>  </strong>  </div>
  <div class="views-row views-row-22 views-row-even">
      
  <span>        <strong><a href="/quotes/battlestar-galactica-1980/you-repaired-me">You repaired me,</a></strong>  </span>  
  <span>        <span><strong>from: <em><a href="/shows/battlestar-galactica-1980">Battlestar Galactica 1980</a></em></strong><br /></span>  </span>  
  <strong>    <span>Views today: </span>    <span>2
<hr></span>  </strong>  </div>
  <div class="views-row views-row-23 views-row-odd">
      
  <span>        <strong><a href="/quotes/lost-space-1998/danger-will-robinson">Danger, Will Robinson,</a></strong>  </span>  
  <span>        <span><strong>from: <em><a href="/shows/lost-space-1998">Lost In Space (1998)</a></em></strong><br /></span>  </span>  
  <strong>    <span>Views today: </span>    <span>2
<hr></span>  </strong>  </div>
  <div class="views-row views-row-24 views-row-even">
      
  <span>        <strong><a href="/quotes/bubba-ho-tep/whered-my-youth-go">Where&#039;d my youth go?,</a></strong>  </span>  
  <span>        <span><strong>from: <em><a href="/shows/bubba-ho-tep">Bubba Ho-tep</a></em></strong><br /></span>  </span>  
  <strong>    <span>Views today: </span>    <span>2
<hr></span>  </strong>  </div>
  <div class="views-row views-row-25 views-row-odd views-row-last">
      
  <span>        <strong><a href="/quotes/babylon-5/what">What is, is,</a></strong>  </span>  
  <span>        <span><strong>from: <em><a href="/shows/babylon-5">Babylon 5</a></em></strong><br /></span>  </span>  
  <strong>    <span>Views today: </span>    <span>2
<hr></span>  </strong>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-most-popular-shows-block" class="block block-views clearfix">

    <h2 class="title">Top 25 Shows (since 2012)</h2>
  
  <div class="content">
    <div class="view view-most-popular-shows view-id-most_popular_shows view-display-id-block view-dom-id-4699ea95651f82e0089e2a22efa6fce1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span>        <span><a href="/shows/archer"><strong><em>Archer</em></strong></a></span>  </span>       /   
  <strong class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Total views: </span>    <span class="field-content">58,707
<hr></span>  </strong>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span>        <span><a href="/shows/family-guy"><strong><em>Family Guy</em></strong></a></span>  </span>       /   
  <strong class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Total views: </span>    <span class="field-content">28,292
<hr></span>  </strong>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span>        <span><a href="/shows/doctor-who-ii"><strong><em>Doctor Who (II)</em></strong></a></span>  </span>       /   
  <strong class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Total views: </span>    <span class="field-content">24,094
<hr></span>  </strong>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span>        <span><a href="/shows/sound-effects"><strong><em>Sound Effects</em></strong></a></span>  </span>       /   
  <strong class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Total views: </span>    <span class="field-content">22,601
<hr></span>  </strong>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span>        <span><a href="/shows/big-bang-theory"><strong><em>The Big Bang Theory</em></strong></a></span>  </span>       /   
  <strong class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Total views: </span>    <span class="field-content">21,763
<hr></span>  </strong>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span>        <span><a href="/shows/looney-tunes"><strong><em>Looney Tunes</em></strong></a></span>  </span>       /   
  <strong class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Total views: </span>    <span class="field-content">20,110
<hr></span>  </strong>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span>        <span><a href="/shows/up"><strong><em>Up</em></strong></a></span>  </span>       /   
  <strong class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Total views: </span>    <span class="field-content">19,071
<hr></span>  </strong>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span>        <span><a href="/shows/blazing-saddles"><strong><em>Blazing Saddles</em></strong></a></span>  </span>       /   
  <strong class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Total views: </span>    <span class="field-content">14,535
<hr></span>  </strong>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span>        <span><a href="/shows/babylon-5"><strong><em>Babylon 5</em></strong></a></span>  </span>       /   
  <strong class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Total views: </span>    <span class="field-content">13,650
<hr></span>  </strong>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span>        <span><a href="/shows/2001-space-odyssey"><strong><em>2001: A Space Odyssey</em></strong></a></span>  </span>       /   
  <strong class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Total views: </span>    <span class="field-content">13,295
<hr></span>  </strong>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span>        <span><a href="/shows/jetsons"><strong><em>The Jetsons</em></strong></a></span>  </span>       /   
  <strong class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Total views: </span>    <span class="field-content">12,585
<hr></span>  </strong>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span>        <span><a href="/shows/south-park"><strong><em>South Park</em></strong></a></span>  </span>       /   
  <strong class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Total views: </span>    <span class="field-content">12,238
<hr></span>  </strong>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span>        <span><a href="/shows/venture-bros"><strong><em>The Venture Bros.</em></strong></a></span>  </span>       /   
  <strong class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Total views: </span>    <span class="field-content">12,154
<hr></span>  </strong>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span>        <span><a href="/shows/star-trek-original-series"><strong><em>Star Trek: The Original Series</em></strong></a></span>  </span>       /   
  <strong class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Total views: </span>    <span class="field-content">12,000
<hr></span>  </strong>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <span>        <span><a href="/shows/eight-lam"><strong><em>Eight on the Lam</em></strong></a></span>  </span>       /   
  <strong class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Total views: </span>    <span class="field-content">11,704
<hr></span>  </strong>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <span>        <span><a href="/shows/6-million-dollar-man"><strong><em>The 6 Million Dollar Man</em></strong></a></span>  </span>       /   
  <strong class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Total views: </span>    <span class="field-content">10,644
<hr></span>  </strong>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <span>        <span><a href="/shows/battlestar-galactica-original-series"><strong><em>Battlestar Galactica: The Original Series</em></strong></a></span>  </span>       /   
  <strong class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Total views: </span>    <span class="field-content">10,140
<hr></span>  </strong>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <span>        <span><a href="/shows/hitchhikers-guide-galaxy-vinyl"><strong><em>Hitchhiker&#039;s Guide to the Galaxy (vinyl)</em></strong></a></span>  </span>       /   
  <strong class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Total views: </span>    <span class="field-content">10,027
<hr></span>  </strong>  </div>
  <div class="views-row views-row-19 views-row-odd">
      
  <span>        <span><a href="/shows/3rd-rock-sun"><strong><em>3rd Rock From The Sun</em></strong></a></span>  </span>       /   
  <strong class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Total views: </span>    <span class="field-content">9,368
<hr></span>  </strong>  </div>
  <div class="views-row views-row-20 views-row-even">
      
  <span>        <span><a href="/shows/bullwinkle-show"><strong><em>The Bullwinkle Show</em></strong></a></span>  </span>       /   
  <strong class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Total views: </span>    <span class="field-content">9,354
<hr></span>  </strong>  </div>
  <div class="views-row views-row-21 views-row-odd">
      
  <span>        <span><a href="/shows/3-stooges"><strong><em>The 3 Stooges</em></strong></a></span>  </span>       /   
  <strong class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Total views: </span>    <span class="field-content">9,114
<hr></span>  </strong>  </div>
  <div class="views-row views-row-22 views-row-even">
      
  <span>        <span><a href="/shows/daria"><strong><em>Daria</em></strong></a></span>  </span>       /   
  <strong class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Total views: </span>    <span class="field-content">8,885
<hr></span>  </strong>  </div>
  <div class="views-row views-row-23 views-row-odd">
      
  <span>        <span><a href="/shows/miscellaneous"><strong><em>Miscellaneous</em></strong></a></span>  </span>       /   
  <strong class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Total views: </span>    <span class="field-content">8,758
<hr></span>  </strong>  </div>
  <div class="views-row views-row-24 views-row-even">
      
  <span>        <span><a href="/shows/duckman-private-dick-family-man"><strong><em>Duckman: Private Dick / Family Man</em></strong></a></span>  </span>       /   
  <strong class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Total views: </span>    <span class="field-content">8,570
<hr></span>  </strong>  </div>
  <div class="views-row views-row-25 views-row-odd views-row-last">
      
  <span>        <span><a href="/shows/laugh"><strong><em>Laugh-In</em></strong></a></span>  </span>       /   
  <strong class="views-field views-field-totalcount">    <span class="views-label views-label-totalcount">Total views: </span>    <span class="field-content">8,012
<hr></span>  </strong>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
                        </section>
                        <!--EOF:#sidebar-->
                    </aside>
                    
                </div>

            </div>
        </div>
        <!-- EOF:#main-content -->

        
        
        
        
    </div>
    <!-- EOF:Page -->

     

        <!-- #footer -->
    <footer id="footer" class="clearfix">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="footer-area">
                          <div class="region region-footer-first">
    <div id="block-block-16" class="block block-block clearfix">

    
  <div class="content">
    <div class="rtecenter">&copy; 2017 Hunter Elliott. All Rights Reserved.<br />
<em>The Daily .WAV</em> comes to you from Denver, CO, USA and is a trademark of Hunter Elliott.<br />
All sound files herein retain their original/current copyrights which are held by their respective owners,<br />
and are for educational use, research, criticism, or review for movie/home video purchase purposes.<br />
<em>The Daily .WAV</em> holds no liability from misuse of these sound files.</div>  </div>
</div>
  </div>
                        </div>
                    </div>
                                                                            </div>
        </div>
    </footer> 
    <!-- EOF #footer -->
    
        
</div>
<!-- EOF:#page-container -->  <script type="text/javascript">
<!--//--><![CDATA[//><!--

		jQuery(document).ready(function($) {
			if ($(".view-testimonials-slider").length>0){
				$(window).load(function() {
				$(".view-testimonials-slider .flexslider").fadeIn("slow");
				$(".view-testimonials-slider .flexslider").flexslider({
				animation: "slide",
				slideshowSpeed: 5000,
				useCSS: false,
				prevText: "prev",
				nextText: "next",
				controlNav: false
				});
				});
			}
		});
//--><!]]>
</script>
</body>
</html>
